<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.atribunarj.com.br/xmlrpc.php" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Governo do Estado faz blitz na Reduc e distribuidoras - A Tribuna RJ</title><link rel="stylesheet" href="https://www.atribunarj.com.br/wp-content/cache/min/1/fe8e0d7f38a639ccde743b75801eb3e4.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governo do Estado faz blitz na Reduc e distribuidoras - A Tribuna RJ" />
	<meta property="og:description" content="O Governo do Estado, por meio das secretarias de Estado de Defesa do Consumidor e da Fazenda, realiza operação hoje" />
	<meta property="og:url" content="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/" />
	<meta property="og:site_name" content="A Tribuna RJ" />
	<meta property="article:published_time" content="2022-07-05T15:18:54+00:00" />
	<meta property="article:modified_time" content="2022-07-05T15:20:27+00:00" />
	<meta property="og:image" content="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="A TRIBUNA" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atribunarj.com.br/#website","url":"https://www.atribunarj.com.br/","name":"A Tribuna RJ","description":"Jornal A Tribuna do estado do Rio de Janeiro.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atribunarj.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#primaryimage","url":"https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras.jpg","contentUrl":"https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras.jpg","width":1170,"height":700,"caption":"Esferas de armazenamento de Gás Liquefeito de Petróleo (GLP) da Refinaria Duque de Caxias - REDUC"},{"@type":"WebPage","@id":"https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#webpage","url":"https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/","name":"Governo do Estado faz blitz na Reduc e distribuidoras - A Tribuna RJ","isPartOf":{"@id":"https://www.atribunarj.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#primaryimage"},"datePublished":"2022-07-05T15:18:54+00:00","dateModified":"2022-07-05T15:20:27+00:00","author":{"@id":"https://www.atribunarj.com.br/#/schema/person/74e6099b2ad0cf917add13247dbd05d6"},"breadcrumb":{"@id":"https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.atribunarj.com.br/"},{"@type":"ListItem","position":2,"name":"Governo do Estado faz blitz na Reduc e distribuidoras"}]},{"@type":"Person","@id":"https://www.atribunarj.com.br/#/schema/person/74e6099b2ad0cf917add13247dbd05d6","name":"A TRIBUNA","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.atribunarj.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/96253523b008ee3ccd7c74a8e765e5d1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/96253523b008ee3ccd7c74a8e765e5d1?s=96&d=mm&r=g","caption":"A TRIBUNA"},"url":"https://www.atribunarj.com.br/author/a-tribuna/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna RJ &raquo;" href="https://www.atribunarj.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna RJ &raquo;" href="https://www.atribunarj.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna RJ &raquo; Governo do Estado faz blitz na Reduc e distribuidoras" href="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/feed/" />
<meta property="fb:app_id" content="Your Facebook App ID" /><meta property="og:title" content="Governo do Estado faz blitz na Reduc e distribuidoras"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/"/><meta property="og:site_name" content="Your Site NAME Goes HERE"/><meta property="og:image" content="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras-300x179.jpg"/>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-148501277-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='wp-components-inline-css' type='text/css'>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</style>





<style id='global-styles-inline-css' type='text/css'>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</style>

<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.9.3&#038;display=swap' type='text/css' media='all' />










<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.atribunarj.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.atribunarj.com.br","hash_tracking":"false","ua":"UA-148501277-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/colormag-custom.js?ver=1652745875' id='colormag-custom-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunarj.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunarj.com.br/wp-json/wp/v2/posts/123328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunarj.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunarj.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.atribunarj.com.br/?p=123328' />

<!-- This site is using AdRotate v5.8.24 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.73.0" /><meta name="follow.it-verification-code-TkpqL1ZSWHlzU0M4em9zT3paV3RLNVZkUjY3d2d2VVZycDdlbnVoNHFaTENqK0swclpJanhpd3F6Q21Qd0NNSHQ2WVZvYThKTUFIM3N4aWZ3L0dXby9FUWpqOUxNZnBRMkhNajdMY3VITHh3Q0gxb2pOLzBtejJZQVJUcENkUnB8TDQrN0xzRjBvb200NGhDcjVNN3ZBZEhhaVZEaDZYRU5sMDNOWkJ3WTVZYz0=" content="Wv9Xb1AseC6GQFBz9cuK"/><!-- A Tribuna RJ Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3446bc}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#3446bc}.fa.search-top:hover{background-color:#3446bc}#site-navigation{border-top:4px solid #3446bc}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3446bc}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3446bc}.promo-button-area a:hover{border:2px solid #3446bc;background-color:#3446bc}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#3446bc}.pagination a span:hover{color:#3446bc;border-color:#3446bc}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3446bc}.comments-area .comment-author-link span{background-color:#3446bc}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3446bc}#secondary .widget-title{border-bottom:2px solid #3446bc}#secondary .widget-title span{background-color:#3446bc}.footer-widgets-area .widget-title{border-bottom:2px solid #3446bc}.footer-widgets-area .widget-title span{background-color:#3446bc}.footer-widgets-area a:hover{color:#3446bc}.advertisement_above_footer .widget-title{border-bottom:2px solid #3446bc}.advertisement_above_footer .widget-title span{background-color:#3446bc}a#scroll-up i{color:#3446bc}.page-header .page-title{border-bottom:2px solid #3446bc}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3446bc}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3446bc}.entry-meta .post-format i{background-color:#3446bc}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3446bc}.more-link,.no-post-thumbnail{background-color:#3446bc}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#3446bc}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3446bc}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3446bc}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3446bc}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3446bc}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3446bc}.widget_featured_posts .article-content .entry-title a:hover{color:#3446bc}.widget_featured_posts .widget-title{border-bottom:2px solid #3446bc}.widget_featured_posts .widget-title span{background-color:#3446bc}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3446bc}</style>

<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<script data-cfasync="false"> var dFlipLocation = "https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6051324783641415" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<style id='wr-pb-custom-123328-css'>

</style>
<link rel="icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-270x270.png" />

		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 768px){
  .no-desktop{
    display:block;
  }
  .no-mobile{
    display:none;
  }
	.mob-ad-post{
		margin-top:10px;
	}
}
@media screen and (min-width: 768px){
  .no-mobile{
    display:block;
  }
  .no-desktop{
    display:none;
  }
}

.adrotate_widgets .no-mobile {
    display: block;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<style>

#header-logo-image {width:80%; margin-left:70%; margin-top:-10px}

@media screen and (max-width: 767px) {
  .noticiaWhatsApp{display:none;}
  #header-logo-image {
   margin-left:10%;
  }
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6127766-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6127766-3');
</script>



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-123328 single-format-standard sfsi_actvite_theme_default ">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
  <div id="header-text-nav-container" class="clearfix">
        <div class="news-bar">
      <div class="inner-wrap clearfix">
           <div class="date-in-header">
      Estado do Rio de Janeiro, terça-feira, julho 5, 2022   </div>
           <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.atribunarj.com.br/homens-sao-presos-apos-roubarem-carro-em-rio-das-ostras/" title="Homens são presos após roubarem carro em Rio das Ostras">Homens são presos após roubarem carro em Rio das Ostras</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/" title="Governo do Estado faz blitz na Reduc e distribuidoras">Governo do Estado faz blitz na Reduc e distribuidoras</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/reflexos-de-fernando-pessoa-no-solar-do-jambeiro/" title="Reflexos de Fernando Pessoa no Solar do Jambeiro">Reflexos de Fernando Pessoa no Solar do Jambeiro</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/stranger-things-bate-recorde-de-audiencia-com-quarta-temporada/" title="“Stranger Things” bate recorde de audiência com quarta temporada">“Stranger Things” bate recorde de audiência com quarta temporada</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/homem-e-executado-em-itaborai/" title="Homem é executado em Itaboraí">Homem é executado em Itaboraí</a>
         </li>
            </ul>
   </div>
           		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/atribunarj" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		      </div>
    </div>
        <div class="inner-wrap">
      <div id="header-text-nav-wrap" class="clearfix">
        <div id="header-left-section">

          <div class="noticiaWhatsApp" style="position:absolute !important"> 
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/enviesua-noticia-3.png"/><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/enviesua-noticia-3.png"/></noscript>
           </div>
                    <div id="header-logo-image"  style="">
            <div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%2091'%3E%3C/svg%3E" class="header-image" width="500" height="91" alt="A Tribuna RJ" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/cropped-logo-nova-1-e1572039981389.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/cropped-logo-nova-1-e1572039981389.jpg" class="header-image" width="500" height="91" alt="A Tribuna RJ"></noscript></a></div></div>          </div>
                              <div id="header-text" class="screen-reader-text">
                        <h3 id="site-title"> <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" rel="home">
              A Tribuna RJ              </a> </h3>
                                    <p id="site-description">Jornal A Tribuna do estado do Rio de Janeiro.</p>
                        <!-- #site-description --> 
          </div>
          <!-- #header-text --> 
        </div>
        <!-- #header-left-section -->
        <div id="header-right-section">
                    <div id="header-right-sidebar" style="margin-top:20px">
            <aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
					</div>
		</aside><aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/atribunarj" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" width="125" height="125" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-19.07.19.jpeg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-19.07.19.jpeg" width="125" height="125" alt=""></noscript>
                              </a></div>		</div>
		</aside>          </div>
                  </div>
        <!-- #header-right-section --> 
        
      </div>
      <!-- #header-text-nav-wrap --> 
      
    </div>
    <!-- .inner-wrap -->
    
        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
      <div class="inner-wrap clearfix">
                <div class="home-icon"> <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ"><i class="fa fa-home"></i></a> </div>
                <h4 class="menu-toggle"></h4>
        <div class="menu-primary-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1792"><a href="https://www.atribunarj.com.br/category/niteroi/">NITERÓI</a>
<ul class="sub-menu">
	<li id="menu-item-2898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2898"><a href="https://www.atribunarj.com.br/category/niteroi/">Cidade</a></li>
	<li id="menu-item-2838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2838"><a href="https://www.atribunarj.com.br/category/niteroi/cultura-niteroi/">Cultura</a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2913"><a href="https://www.atribunarj.com.br/category/niteroi/niteroi-economia/">Economia</a></li>
	<li id="menu-item-2839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839"><a href="https://www.atribunarj.com.br/category/niteroi/esportes-niteroi/">Esportes</a></li>
	<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2886"><a href="https://www.atribunarj.com.br/category/niteroi/politica-niteroi/">Política</a></li>
	<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.atribunarj.com.br/category/niteroi/policia-niteroi/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1799"><a href="https://www.atribunarj.com.br/category/sao-goncalo/">SÃO GONÇALO</a>
<ul class="sub-menu">
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="https://www.atribunarj.com.br/category/sao-goncalo/cidade-sg/">Cidade</a></li>
	<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://www.atribunarj.com.br/category/sao-goncalo/cultura-sao-goncalo/">Cultura</a></li>
	<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href="https://www.atribunarj.com.br/category/sao-goncalo/economia/">Economia</a></li>
	<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="https://www.atribunarj.com.br/category/sao-goncalo/esportes-sao-goncalo/">Esportes</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.atribunarj.com.br/category/sao-goncalo/politica-sao-goncalo/">Política</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://www.atribunarj.com.br/category/sao-goncalo/policia-sao-goncalo/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1807"><a href="https://www.atribunarj.com.br/category/itaborai/">ITABORAÍ</a>
<ul class="sub-menu">
	<li id="menu-item-2901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2901"><a href="https://www.atribunarj.com.br/category/itaborai/">Cidade</a></li>
	<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.atribunarj.com.br/category/itaborai/cultura/">Cultura</a></li>
	<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2825"><a href="https://www.atribunarj.com.br/category/itaborai/economia-itaborai/">Economia</a></li>
	<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="https://www.atribunarj.com.br/category/itaborai/esportes/">Esportes</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="https://www.atribunarj.com.br/category/itaborai/politica/">Política</a></li>
	<li id="menu-item-2827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2827"><a href="https://www.atribunarj.com.br/category/itaborai/policia/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800"><a href="https://www.atribunarj.com.br/category/rio-bonito/">RIO BONITO</a>
<ul class="sub-menu">
	<li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href="https://www.atribunarj.com.br/category/rio-bonito/cultura-rio-branco/">Cultura</a></li>
	<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2845"><a href="https://www.atribunarj.com.br/category/rio-bonito/economia-riobonito/">Economia</a></li>
	<li id="menu-item-2859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href="https://www.atribunarj.com.br/category/rio-bonito/esportes-rio-branco/">Esportes</a></li>
	<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.atribunarj.com.br/category/rio-bonito/politica-rio-branco/">Política</a></li>
	<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href="https://www.atribunarj.com.br/category/rio-bonito/policia-rio-branco/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-75200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75200"><a href="https://www.atribunarj.com.br/category/marica/">MARICÁ</a>
<ul class="sub-menu">
	<li id="menu-item-75202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75202"><a href="https://www.atribunarj.com.br/category/niteroi/politica-niteroi/">Política</a></li>
	<li id="menu-item-75203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75203"><a href="https://www.atribunarj.com.br/category/niteroi/cultura-niteroi/">Cultura</a></li>
	<li id="menu-item-75204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75204"><a href="https://www.atribunarj.com.br/category/marica/cidade-marica/">Cidades</a></li>
	<li id="menu-item-75205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75205"><a href="https://www.atribunarj.com.br/category/nacional/esportes-nacional/">Esportes</a></li>
	<li id="menu-item-75206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75206"><a href="https://www.atribunarj.com.br/category/itaborai/policia/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-33791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33791"><a href="https://www.atribunarj.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-33789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33789"><a href="https://www.atribunarj.com.br/category/coluna-painel/">Coluna Painel</a></li>
	<li id="menu-item-33788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33788"><a href="https://www.atribunarj.com.br/category/dom-jose-francisco-rezende-dias/">Dom José Francisco Rezende Dias</a></li>
	<li id="menu-item-36877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36877"><a href="https://www.atribunarj.com.br/category/colunas/fernando-de-farias-mello/">Fernando de Farias Mello</a></li>
	<li id="menu-item-48148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48148"><a href="https://www.atribunarj.com.br/category/colunas/flavio-ricco/">FLÁVIO RICCO</a></li>
	<li id="menu-item-35725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35725"><a href="https://www.atribunarj.com.br/category/colunas/lam-luiz-antonio-mello/">Luiz Antonio Mello</a></li>
	<li id="menu-item-34018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34018"><a href="https://www.atribunarj.com.br/category/colunas/patricia-tavares/">Patrícia Tavares</a></li>
</ul>
</li>
<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1785"><a href="https://www.atribunarj.com.br/category/nacional/">NACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2828"><a href="https://www.atribunarj.com.br/category/nacional/cidades-nacional/">Cidades</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830"><a href="https://www.atribunarj.com.br/category/nacional/cultura-nacional/">Cultura</a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2831"><a href="https://www.atribunarj.com.br/category/nacional/economia-nacional/">Economia</a></li>
	<li id="menu-item-2832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2832"><a href="https://www.atribunarj.com.br/category/nacional/esportes-nacional/">Esportes</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1791"><a href="https://www.atribunarj.com.br/category/nacional/politica-nacional/">Politica</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2833"><a href="https://www.atribunarj.com.br/category/nacional/policia-nacional/">Policia</a></li>
</ul>
</li>
<li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1772"><a href="https://www.atribunarj.com.br/category/imternacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.atribunarj.com.br/category/imternacional/cidades/">Cidades</a></li>
	<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://www.atribunarj.com.br/category/imternacional/cultura-imternacional/">Cultura</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774"><a href="https://www.atribunarj.com.br/category/imternacional/economia-imternacional/">Economia</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1775"><a href="https://www.atribunarj.com.br/category/imternacional/esportes-internacional/">Esportes</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777"><a href="https://www.atribunarj.com.br/category/imternacional/politica-imternacional/">Política</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://www.atribunarj.com.br/category/imternacional/policia-imternacional/">Polícia</a></li>
</ul>
</li>
</ul></div>                        <i class="fa fa-search search-top"></i>
        <div class="search-form-top">
          <form action="https://www.atribunarj.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->        </div>
              </div>
    </nav>
  </div>
  <!-- #header-text-nav-container -->
  
  </header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-123328" class="post-123328 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade-niteroi category-cidades-nacional category-economia-nacional category-niteroi-economia category-nacional category-niteroi category-politica-niteroi category-politica-nacional category-slide-principal-1 category-slide-principal-2 jsn-master">
	
   
         <div class="featured-image">
               <a href="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras.jpg" class="image-popup"><img width="800" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20445'%3E%3C/svg%3E" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras-800x445.jpg" /><noscript><img width="800" height="445" src="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Governo-do-Estado-faz-blitz-na-Reduc-e-distribuidoras-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta" style="display:none !important"><span class="cat-links"><a href="https://www.atribunarj.com.br/category/niteroi/cidade-niteroi/"  rel="category tag">Cidade</a>&nbsp;<a href="https://www.atribunarj.com.br/category/nacional/cidades-nacional/"  rel="category tag">Cidades</a>&nbsp;<a href="https://www.atribunarj.com.br/category/nacional/economia-nacional/"  rel="category tag">Economia</a>&nbsp;<a href="https://www.atribunarj.com.br/category/niteroi/niteroi-economia/"  rel="category tag">Economia NITEROI</a>&nbsp;<a href="https://www.atribunarj.com.br/category/nacional/"  rel="category tag">NACIONAL</a>&nbsp;<a href="https://www.atribunarj.com.br/category/niteroi/" style="background:#81d742" rel="category tag">NITERÓI</a>&nbsp;<a href="https://www.atribunarj.com.br/category/niteroi/politica-niteroi/" style="background:#81d742" rel="category tag">Política</a>&nbsp;<a href="https://www.atribunarj.com.br/category/nacional/politica-nacional/" style="background:#81d742" rel="category tag">Politica</a>&nbsp;<a href="https://www.atribunarj.com.br/category/slide-principal-1/"  rel="category tag">Slide Principal 1</a>&nbsp;<a href="https://www.atribunarj.com.br/category/slide-principal-2/"  rel="category tag">Slide Principal 2</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Governo do Estado faz blitz na Reduc e distribuidoras   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/" title="12:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-05T12:18:54-03:00">5 de julho de 2022</time><time class="updated" datetime="2022-07-05T12:20:27-03:00">5 de julho de 2022</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/a-tribuna/" title="A TRIBUNA">A TRIBUNA</a></span></span>

               <span class="comments"><a href="https://www.atribunarj.com.br/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		
<p>O Governo do Estado, por meio das secretarias de Estado de Defesa do Consumidor e da Fazenda, realiza operação hoje (5) para fiscalizar a refinaria Reduc e as distribuidoras de combustíveis. Na última sexta-feira (1), o governador Cláudio Castro anunciou a redução do ICMS sobre os combustíveis de 32% para 18%.</p>



<p>&#8211; Nosso objetivo é garantir que a alíquota de ICMS esteja impactando na diminuição do preço para o consumidor fluminense &#8211; declarou Rogério Amorim, secretário estadual de Defesa do Consumidor.</p>



<p>A Secretaria de Fazenda verifica se as notas fiscais dos caminhões que saem para distribuição de combustível estão com o percentual correto do imposto. Se encontrarem irregularidade, os técnicos fazem o auto de infração sem que a penalização afete o preço final do produto.</p>



<p>&#8211; Ontem, nossos agentes autuaram 45 postos que não aplicaram a redução de preços no valor final da venda de combustíveis. Têm 15 dias para apresentar sua defesa &#8211; explicou Cássio Coelho, presidente do Procon.</p>



<p>A estimativa é de que as infrações tenham somado cerca de R$ 500 mil em multas no primeiro dia, calculadas de acordo com a irregularidade encontrada na ação e o faturamento da empresa.</p>



<p>O cidadão poderá indicar os postos que não cumprirem a decisão por meio dos três canais do Procon-RJ: o aplicativo, o site do órgão (<a href="http://www.procononline.rj.gov.br">www.procononline.rj.gov.br</a> ) e uma linha exclusiva para denúncia via WhatsApp (21) 98104-5445.</p>
<div class='sfsiaftrpstwpr'><div class='sfsi_responsive_icons' style='display:block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  ><div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; text-align:center;' ><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atribunarj.com.br%2Fgoverno-do-estado-faz-blitz-na-reduc-e-distribuidoras%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg"><noscript><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'></noscript><span style='color:#fff'>Share on Facebook</span></div></a><a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.atribunarj.com.br%2Fgoverno-do-estado-faz-blitz-na-reduc-e-distribuidoras%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg"><noscript><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'></noscript><span style='color:#fff'>Tweet</span></div></a><a target='_blank' href='https://api.follow.it/widgets/icon/TkpqL1ZSWHlzU0M4em9zT3paV3RLNVZkUjY3d2d2VVZycDdlbnVoNHFaTENqK0swclpJanhpd3F6Q21Qd0NNSHQ2WVZvYThKTUFIM3N4aWZ3L0dXby9FUWpqOUxNZnBRMkhNajdMY3VITHh3Q0gxb2pOLzBtejJZQVJUcENkUnB8TDQrN0xzRjBvb200NGhDcjVNN3ZBZEhhaVZEaDZYRU5sMDNOWkJ3WTVZYz0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png"><noscript><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'></noscript><span style='color:#fff'>Follow us</span></div></a></div></div></div><!--end responsive_icons-->   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.atribunarj.com.br/reflexos-de-fernando-pessoa-no-solar-do-jambeiro/" rel="prev"><span class="meta-nav">&larr;</span> Reflexos de Fernando Pessoa no Solar do Jambeiro</a></li>
			<li class="next"><a href="https://www.atribunarj.com.br/homens-sao-presos-apos-roubarem-carro-em-rio-das-ostras/" rel="next">Homens são presos após roubarem carro em Rio das Ostras <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/prefeitura-proibe-botijoes-de-gas-nas-praias/" title="Prefeitura proíbe botijões de gás nas praias">
               <img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2018/02/2-IMG-20180130-WA0017-1-390x205.jpg" /><noscript><img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2018/02/2-IMG-20180130-WA0017-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/prefeitura-proibe-botijoes-de-gas-nas-praias/" rel="bookmark" title="Prefeitura proíbe botijões de gás nas praias">Prefeitura proíbe botijões de gás nas praias</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/prefeitura-proibe-botijoes-de-gas-nas-praias/" title="08:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-02T08:55:12-02:00">2 de fevereiro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/a-tribuna/" title="A TRIBUNA">A TRIBUNA</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/prefeitura-proibe-botijoes-de-gas-nas-praias/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/regiao-oceanica-de-niteroi-recebe-operacao-verao/" title="Região Oceânica de Niterói recebe &#8216;Operação Verão&#8217;">
               <img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-26-at-18.11.45-390x205.jpeg" /><noscript><img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-26-at-18.11.45-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/regiao-oceanica-de-niteroi-recebe-operacao-verao/" rel="bookmark" title="Região Oceânica de Niterói recebe &#8216;Operação Verão&#8217;">Região Oceânica de Niterói recebe &#8216;Operação Verão&#8217;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/regiao-oceanica-de-niteroi-recebe-operacao-verao/" title="18:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-26T18:22:36-03:00">26 de dezembro de 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/a-tribuna/" title="A TRIBUNA">A TRIBUNA</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/regiao-oceanica-de-niteroi-recebe-operacao-verao/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/painel-com-alto-poder-aquisitivo-eua-ofertam-gasolina-mais-barata/" title="PAINEL &#8211; COM ALTO PODER AQUISITIVO EUA, OFERTAM GASOLINA MAIS BARATA">
               <img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/03/PAINEL-PRECO-DA-GASOLINA-ESTADOS-UNIDOS-390x205.jpg" /><noscript><img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2022/03/PAINEL-PRECO-DA-GASOLINA-ESTADOS-UNIDOS-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/painel-com-alto-poder-aquisitivo-eua-ofertam-gasolina-mais-barata/" rel="bookmark" title="PAINEL &#8211; COM ALTO PODER AQUISITIVO EUA, OFERTAM GASOLINA MAIS BARATA">PAINEL &#8211; COM ALTO PODER AQUISITIVO EUA, OFERTAM GASOLINA MAIS BARATA</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/painel-com-alto-poder-aquisitivo-eua-ofertam-gasolina-mais-barata/" title="06:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-15T06:11:00-03:00">15 de março de 2022</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/a-tribuna/" title="A TRIBUNA">A TRIBUNA</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/painel-com-alto-poder-aquisitivo-eua-ofertam-gasolina-mais-barata/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-do-estado-faz-blitz-na-reduc-e-distribuidoras/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunarj.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='123328' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="adrotate_widgets-14" class="widget adrotate_widgets clearfix"><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" href="https://servicos.niteroi.rj.gov.br/#/main/dyview"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Ganhe_Ate_300x250px.gif" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2022/07/Ganhe_Ate_300x250px.gif" /></noscript></a></div></aside><aside id="adrotate_widgets-16" class="widget adrotate_widgets clearfix"><!-- Erro, o Anúncio não está disponível neste momento devido às restrições de agendamento/geolocalização! --></aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><div class="a-single a-4"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/07/dental_gif.gif" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/07/dental_gif.gif" /></noscript></div></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ACESSE A EDIÇÃO DE HOJE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.atribunarj.com.br/edicao-de-hoje" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/06/A-TRIBUNA-25-26-e-27-DE-JUNHO-DE-2022-scaled.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2022/06/A-TRIBUNA-25-26-e-27-DE-JUNHO-DE-2022-scaled.jpg" width="300" height="250" alt=""></noscript>
                           </a></div>		</div>
		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- Erro, o Anúncio não está disponível neste momento devido às restrições de agendamento/geolocalização! --></aside><aside id="adrotate_widgets-10" class="widget adrotate_widgets clearfix"><h3 class="widget-title"><span>COLUNISTAS</span></h3><div class="a-single a-25"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/04/marilia.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2022/04/marilia.png" /></noscript></a></div></aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets clearfix"><div class="a-single a-18"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/mario-sousa.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/mario-sousa.png" /></noscript></a></div></aside><aside id="adrotate_widgets-20" class="widget adrotate_widgets clearfix"><div class="a-single a-19"><a href=https://www.atribunarj.com.br/?s=flavio+ricco"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/ricco.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/ricco.png" /></noscript></a></div></aside><aside id="adrotate_widgets-18" class="widget adrotate_widgets clearfix"><div class="a-single a-20"><a href="https://www.atribunarj.com.br/painel/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/jourdan.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/jourdan.png" /></noscript></a></div></aside><aside id="adrotate_widgets-22" class="widget adrotate_widgets clearfix"><div class="a-single a-21"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/lam.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/lam.png" /></noscript></a></div></aside><aside id="adrotate_widgets-24" class="widget adrotate_widgets clearfix"><div class="a-single a-17"><a href="https://www.atribunarj.com.br/tag/dom-jose-francisco-rezende/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/dom-jose.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/09/dom-jose.png" /></noscript></a></div></aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ACESSE EDIÇÕES ANTERIORES</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.atribunarj.com.br/edicoes-anteriores/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2022/06/AT-PAGINA-1-13-scaled.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2022/06/AT-PAGINA-1-13-scaled.jpg" width="300" height="250" alt=""></noscript>
                           </a></div>		</div>
		</aside><aside id="calendar-4" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Agenda de Notícias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julho 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.atribunarj.com.br/2022/07/01/" aria-label="Posts publicados em 1 de July de 2022">1</a></td><td><a href="https://www.atribunarj.com.br/2022/07/02/" aria-label="Posts publicados em 2 de July de 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.atribunarj.com.br/2022/07/03/" aria-label="Posts publicados em 3 de July de 2022">3</a></td><td><a href="https://www.atribunarj.com.br/2022/07/04/" aria-label="Posts publicados em 4 de July de 2022">4</a></td><td id="today"><a href="https://www.atribunarj.com.br/2022/07/05/" aria-label="Posts publicados em 5 de July de 2022">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.atribunarj.com.br/2022/06/">&laquo; jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="block-5" class="widget widget_block widget_text clearfix">
<p></p>
</aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span style="font-weight: bold; color: #f00;">Erro, sem conjunto de anúncios! Verifique sua sintaxe!</span></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-992" style="max-width: 880px;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-992 ml-slider">
    <div id="metaslider_container_992">
        <div id="metaslider_992">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do Tempo</span></h3>			<div class="textwidget"></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorias</span></h3><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.atribunarj.com.br/category/itaborai/">ITABORAÍ</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.atribunarj.com.br/category/marica/">MARICÁ</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233"><a href="https://www.atribunarj.com.br/category/niteroi/">NITERÓI</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.atribunarj.com.br/category/rio-bonito/">RIO BONITO</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.atribunarj.com.br/category/sao-goncalo/">SÃO GONÇALO</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.atribunarj.com.br/category/tangua/">TANGUÁ</a></li>
<li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1739"><a href="https://www.atribunarj.com.br/category/imternacional/">INTERNACIONAL</a></li>
<li id="menu-item-33790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33790"><a href="https://www.atribunarj.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-34015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34015"><a href="https://www.atribunarj.com.br/category/colunas/patricia-tavares/">Patrícia Tavares</a></li>
	<li id="menu-item-42962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42962"><a href="https://www.atribunarj.com.br/category/colunas/ana-tereza-basilio/">ANA TEREZA BASÍLIO</a></li>
	<li id="menu-item-48146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48146"><a href="https://www.atribunarj.com.br/category/colunas/flavio-ricco/">FLÁVIO RICCO</a></li>
</ul>
</li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6&appId=215606868643150";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/atribunarj" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/atribunarj"><a href="https://www.facebook.com/atribunarj">Jornal A Tribuna</a></blockquote></div></div>
<br>
<p><center><a href="#" style="
    font-size: 22px;
">GRÁFICA A TRIBUNA</a></center></p></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/atribunarj" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2022 <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" ><span>A Tribuna RJ</span></a>. Todos os direitos reservados.<br></div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Enter your name and email and get the weekly newsletter... it's FREE!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/plugins/popupally/resource/img/pink-tools.png"><noscript><img class="logo-img-gfcr" src="https://www.atribunarj.com.br/wp-content/plugins/popupally/resource/img/pink-tools.png" alt=""></noscript><div class="logo-text-gfcr">Introduce yourself and your program</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="get"><input type="text" name="" class="field-gfcr" placeholder="Enter your first name here"/><input type="email"  name="" class="field-gfcr" placeholder="Enter a valid email here"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Subscribe" /></form><div class="privacy-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'TkpqL1ZSWHlzU0M4em9zT3paV3RLNVZkUjY3d2d2VVZycDdlbnVoNHFaTENqK0swclpJanhpd3F6Q21Qd0NNSHQ2WVZvYThKTUFIM3N4aWZ3L0dXby9FUWpqOUxNZnBRMkhNajdMY3VITHh3Q0gxb2pOLzBtejJZQVJUcENkUnB8TDQrN0xzRjBvb200NGhDcjVNN3ZBZEhhaVZEaDZYRU5sMDNOWkJ3WTVZYz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>



<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.atribunarj.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=1652745876' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunarj.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1652745876' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.9.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.9.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.9.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.atribunarj.com.br\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.atribunarj.com.br\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=1652745877' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2' id='colormag-bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=1652745877' id='colormag_slider-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/navigation.js?ver=1652745877' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=1652745877' id='colormag-news-ticker-setting-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=1652745877' id='colormag-sticky-menu-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=1652745877' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=1652745877' id='colormag-featured-image-popup-setting-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=1652745877' id='colormag-fitvids-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=1652745877' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.30' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1652745877' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js?ver=3.0.2' id='wr-pb-bootstrap-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js?ver=1652745877' id='wr-pb-scrollreveal-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js?ver=1652745877' id='wr-pb-stellar-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_992 = function($) {$('#metaslider_992').addClass('flexslider');
            $('#metaslider_992').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_992');
        };
        var timer_metaslider_992 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_992, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_992, 1) : metaslider_992(window.jQuery);
        };
        timer_metaslider_992();
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
let anuncio1 = document.querySelector(".a-9")
let anuncio2 = document.querySelector(".a-11")
let anuncio3 = document.querySelector(".a-4")
let anuncio4 = document.querySelector(".a-8")
let anuncio5 = document.querySelector(".a-6")

// Verifica qual área 
// É home?
if(document.querySelector("#colormag_featured_posts_widget-5")){
  let espaco1 = document.querySelector("#adrotate_widgets-6")
  let espaco2 = document.querySelector("#colormag_featured_posts_widget-5")
  let espaco3 = document.querySelector("#colormag_featured_posts_widget-8")
  let espaco4 = document.querySelector("#colormag_featured_posts_widget-3")
  let espaco5 = document.querySelector("#colormag_featured_posts_widget-6")
  let espaco6 = document.querySelector("#colormag_featured_posts_widget-2")  


// Adiciona as Classes NO-MOBILE aos Anúncios Originais
// Checa se é a home

anuncio1.classList.add("no-mobile")
anuncio2.classList.add("no-mobile")
anuncio3.classList.add("no-mobile")
anuncio4.classList.add("no-mobile")
anuncio5.classList.add("no-mobile")

espaco1.innerHTML = "<div class='no-desktop ad-mob-1'>" + anuncio1.innerHTML + "</div>"
espaco2.innerHTML = "<div class='no-desktop ad-mob-2'>" + anuncio2.innerHTML + "</div>" + espaco2.innerHTML 
espaco3.innerHTML = "<div class='no-desktop ad-mob-3'>" + anuncio3.innerHTML + "</div>" + espaco3.innerHTML 
espaco4.innerHTML = "<div class='no-desktop ad-mob-4'>" + anuncio4.innerHTML + "</div>" + espaco4.innerHTML 
espaco5.innerHTML = "<div class='no-desktop ad-mob-5'>" + anuncio5.innerHTML + "</div>" + espaco5.innerHTML 


let anuncioCustom1 = document.querySelector(".ad-mob-1")
let anuncioCustom2 = document.querySelector(".ad-mob-2")
let anuncioCustom3 = document.querySelector(".ad-mob-3")
let anuncioCustom4 = document.querySelector(".ad-mob-4")
let anuncioCustom5 = document.querySelector(".ad-mob-5")


// Adiciona as Classes NO-DESKTOP aos Anúncios Novos
anuncioCustom1.classList.add("no-desktop")
anuncioCustom2.classList.add("no-desktop")
anuncioCustom3.classList.add("no-desktop")
anuncioCustom4.classList.add("no-desktop")
anuncioCustom5.classList.add("no-desktop")
document.querySelector(".ad-mob-3").style.width = "300px"
docum
ent.querySelector(".ad-mob-4").style.width = "300px"
document.querySelector(".ad-mob-5").style.width = "300px"
}

// Verifica se é na página de POST

if(document.querySelector(".single-post")){
  
  anuncio1.classList.add("no-mobile")
  anuncio2.classList.add("no-mobile")
  anuncio3.classList.add("no-mobile")
  anuncio4.classList.add("no-mobile")
  anuncio5.classList.add("no-mobile")
  
  document.querySelector("#dpsp-content-top").innerHTML += "<div class='no-desktop'>" + anuncio1.innerHTML + "</div>"
  document.querySelector("#dpsp-content-bottom").innerHTML += "<div class='no-desktop'>" + anuncio2.innerHTML + "</div><div class='mob-ad-post no-desktop'>" + anuncio3.innerHTML +  "</div><div class='mob-ad-post  no-desktop'>" + anuncio4.innerHTML +  "</div><div class='mob-ad-post  no-desktop'>" + anuncio5.innerHTML
  
}</script>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.atribunarj.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1657035111 -->