﻿<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.atribunarj.com.br/xmlrpc.php" />

<title>Até mula acredita em radar de velocidade &#8211; A Tribuna RJ</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna RJ &raquo;" href="https://www.atribunarj.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna RJ &raquo;" href="https://www.atribunarj.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna RJ &raquo; Até mula acredita em radar de velocidade" href="https://www.atribunarj.com.br/ate-mula-acredita-em-radar-de-velocidade/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-148501277-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-148501277-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunarj.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atribunarj.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atribunarj.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.atribunarj.com.br/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.atribunarj.com.br/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.atribunarj.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.atribunarj.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.33' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.atribunarj.com.br/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-font-icomoon-css'  href='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/font-icomoon/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-bootstrap-css'  href='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap_frontend.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-joomlashine-frontend-css'  href='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/jsn-gui-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-css'  href='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-responsive-css'  href='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end_responsive.css?ver=1.0.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.atribunarj.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.atribunarj.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.atribunarj.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunarj.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunarj.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manobras estão recolocando o  navio-plataforma na Baía de Guanabara' href='https://www.atribunarj.com.br/plataforma-de-78-mil-toneladas-se-desprende-e-passa-rente-a-orla-do-gragoata/' />
<link rel='next' title='Guindaste atinge Ponte Rio-Niterói  e causa grande susto aos motoristas' href='https://www.atribunarj.com.br/guindaste-atinge-ponte-rio-niteroi-e-causa-grande-susto-aos-motoristas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.atribunarj.com.br/ate-mula-acredita-em-radar-de-velocidade/" />
<link rel='shortlink' href='https://www.atribunarj.com.br/?p=38295' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunarj.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunarj.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.atribunarj.com.br/ate-mula-acredita-em-radar-de-velocidade/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Até mula acredita em radar de velocidade" /><meta property="og:description" 	content="Há uns 20 anos, havia uma mula entre Tribobó e Maricá que, esperta, só atravessava" /><meta property="og:image" 		content="https://www.atribunarj.com.br/wp-content/uploads/2020/01/COLUNA-LAM-3-1024x576.jpg" /><!-- A Tribuna RJ Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3446bc}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#3446bc}.fa.search-top:hover{background-color:#3446bc}#site-navigation{border-top:4px solid #3446bc}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3446bc}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3446bc}.promo-button-area a:hover{border:2px solid #3446bc;background-color:#3446bc}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#3446bc}.pagination a span:hover{color:#3446bc;border-color:#3446bc}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3446bc}.comments-area .comment-author-link span{background-color:#3446bc}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3446bc}#secondary .widget-title{border-bottom:2px solid #3446bc}#secondary .widget-title span{background-color:#3446bc}.footer-widgets-area .widget-title{border-bottom:2px solid #3446bc}.footer-widgets-area .widget-title span{background-color:#3446bc}.footer-widgets-area a:hover{color:#3446bc}.advertisement_above_footer .widget-title{border-bottom:2px solid #3446bc}.advertisement_above_footer .widget-title span{background-color:#3446bc}a#scroll-up i{color:#3446bc}.page-header .page-title{border-bottom:2px solid #3446bc}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3446bc}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3446bc}.entry-meta .post-format i{background-color:#3446bc}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3446bc}.more-link,.no-post-thumbnail{background-color:#3446bc}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#3446bc}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3446bc}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3446bc}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3446bc}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3446bc}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3446bc}.widget_featured_posts .article-content .entry-title a:hover{color:#3446bc}.widget_featured_posts .widget-title{border-bottom:2px solid #3446bc}.widget_featured_posts .widget-title span{background-color:#3446bc}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3446bc}</style>
<script data-cfasync="false"> var dFlipLocation = "https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<style id='wr-pb-custom-38295-css'>

</style>
<link rel="icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-270x270.png" />

<!-- A Tribuna RJ Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #3446bc}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#3446bc}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#3446bc}</style>
			
<style>

#header-logo-image {width:80%; margin-left:70%; margin-top:-10px}

@media screen and (max-width: 767px) {
  .noticiaWhatsApp{display:none;}
  #header-logo-image {
   margin-left:10%;
  }
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6127766-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6127766-3');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-38295 single-format-standard  elementor-default">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
  <div id="header-text-nav-container" class="clearfix">
        <div class="news-bar">
      <div class="inner-wrap clearfix">
           <div class="date-in-header">
      Estado do Rio de Janeiro, sexta-feira, janeiro 31, 2020   </div>
           <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.atribunarj.com.br/inquerito-foi-instaurado-para-investigar-deslocamento-da-plataforma-p70/" title="Inquérito foi instaurado para investigar deslocamento da plataforma P70">Inquérito foi instaurado para investigar deslocamento da plataforma P70</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/operacao-no-morro-do-estado-para-frear-guerra-entre-traficantes/" title="Operação no Morro do Estado para frear guerra entre traficantes">Operação no Morro do Estado para frear guerra entre traficantes</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/grupo-quer-reuniao-com-witzel-para-tratar-da-fazenda-colubande/" title="Grupo quer reunião com Witzel para tratar da Fazenda Colubandê">Grupo quer reunião com Witzel para tratar da Fazenda Colubandê</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/sisu-envio-de-documentos-para-matricula-vai-ate-terca/" title="Sisu: envio de documentos para matrícula vai até terça">Sisu: envio de documentos para matrícula vai até terça</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/governo-reafirma-que-nao-ha-casos-suspeitos-de-coronavirus-no-estado-do-rio/" title="Governo reafirma que não há casos suspeitos de coronavírus no Estado do Rio">Governo reafirma que não há casos suspeitos de coronavírus no Estado do Rio</a>
         </li>
            </ul>
   </div>
           		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/atribunarj" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		      </div>
    </div>
        <div class="inner-wrap">
      <div id="header-text-nav-wrap" class="clearfix">
        <div id="header-left-section">

          <div class="noticiaWhatsApp" style="position:absolute !important"> 
          <img src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/enviesua-noticia-3.png"/>
           </div>
                    <div id="header-logo-image"  style="">
            <div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" rel="home"><img src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/cropped-logo-nova-1-e1572039981389.jpg" class="header-image" width="500" height="91" alt="A Tribuna RJ"></a></div></div>          </div>
                              <div id="header-text" class="screen-reader-text">
                        <h3 id="site-title"> <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" rel="home">
              A Tribuna RJ              </a> </h3>
                                    <p id="site-description">Jornal A Tribuna do estado do Rio de Janeiro.</p>
                        <!-- #site-description --> 
          </div>
          <!-- #header-text --> 
        </div>
        <!-- #header-left-section -->
        <div id="header-right-section">
                    <div id="header-right-sidebar" style="margin-top:20px">
            <aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
					</div>
		</aside><aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/atribunarj" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/ASSINANTES-BOTAO-2.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>          </div>
                  </div>
        <!-- #header-right-section --> 
        
      </div>
      <!-- #header-text-nav-wrap --> 
      
    </div>
    <!-- .inner-wrap -->
    
        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
      <div class="inner-wrap clearfix">
                <div class="home-icon"> <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ"><i class="fa fa-home"></i></a> </div>
                <h4 class="menu-toggle"></h4>
        <div class="menu-primary-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1792"><a href="https://www.atribunarj.com.br/category/niteroi/">NITERÓI</a>
<ul class="sub-menu">
	<li id="menu-item-2898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2898"><a href="https://www.atribunarj.com.br/category/niteroi/">Cidade</a></li>
	<li id="menu-item-2838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2838"><a href="https://www.atribunarj.com.br/category/niteroi/cultura-niteroi/">Cultura</a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="https://www.atribunarj.com.br/category/niteroi/niteroi-economia/">Economia</a></li>
	<li id="menu-item-2839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839"><a href="https://www.atribunarj.com.br/category/niteroi/esportes-niteroi/">Esportes</a></li>
	<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="https://www.atribunarj.com.br/category/niteroi/politica-niteroi/">Política</a></li>
	<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.atribunarj.com.br/category/niteroi/policia-niteroi/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1799"><a href="https://www.atribunarj.com.br/category/sao-goncalo/">SÃO GONÇALO</a>
<ul class="sub-menu">
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="https://www.atribunarj.com.br/category/sao-goncalo/cidade-sg/">Cidade</a></li>
	<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://www.atribunarj.com.br/category/sao-goncalo/cultura-sao-goncalo/">Cultura</a></li>
	<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href="https://www.atribunarj.com.br/category/sao-goncalo/economia/">Economia</a></li>
	<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="https://www.atribunarj.com.br/category/sao-goncalo/esportes-sao-goncalo/">Esportes</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.atribunarj.com.br/category/sao-goncalo/politica-sao-goncalo/">Política</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://www.atribunarj.com.br/category/sao-goncalo/policia-sao-goncalo/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1807"><a href="https://www.atribunarj.com.br/category/itaborai/">ITABORAÍ</a>
<ul class="sub-menu">
	<li id="menu-item-2901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2901"><a href="https://www.atribunarj.com.br/category/itaborai/">Cidade</a></li>
	<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.atribunarj.com.br/category/itaborai/cultura/">Cultura</a></li>
	<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2825"><a href="https://www.atribunarj.com.br/category/itaborai/economia-itaborai/">Economia</a></li>
	<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="https://www.atribunarj.com.br/category/itaborai/esportes/">Esportes</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="https://www.atribunarj.com.br/category/itaborai/politica/">Política</a></li>
	<li id="menu-item-2827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2827"><a href="https://www.atribunarj.com.br/category/itaborai/policia/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800"><a href="https://www.atribunarj.com.br/category/rio-bonito/">RIO BONITO</a>
<ul class="sub-menu">
	<li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href="https://www.atribunarj.com.br/category/rio-bonito/cultura-rio-branco/">Cultura</a></li>
	<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2845"><a href="https://www.atribunarj.com.br/category/rio-bonito/economia-riobonito/">Economia</a></li>
	<li id="menu-item-2859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href="https://www.atribunarj.com.br/category/rio-bonito/esportes-rio-branco/">Esportes</a></li>
	<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.atribunarj.com.br/category/rio-bonito/politica-rio-branco/">Política</a></li>
	<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href="https://www.atribunarj.com.br/category/rio-bonito/policia-rio-branco/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1801"><a href="https://www.atribunarj.com.br/category/tangua/">TANGUÁ</a>
<ul class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="https://www.atribunarj.com.br/category/tangua/cidade-tangua/">Cidade</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.atribunarj.com.br/category/tangua/cultura-tangua/">Cultura</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.atribunarj.com.br/category/tangua/economia-tangua/">Economia</a></li>
	<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://www.atribunarj.com.br/category/tangua/esportes-tangua/">Esportes</a></li>
	<li id="menu-item-2849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2849"><a href="https://www.atribunarj.com.br/category/tangua/politica-tangua/">Política</a></li>
	<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href="https://www.atribunarj.com.br/category/tangua/policia-tangua/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-33791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33791"><a href="https://www.atribunarj.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-33789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33789"><a href="https://www.atribunarj.com.br/category/coluna-painel/">Coluna Painel</a></li>
	<li id="menu-item-34017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34017"><a href="https://www.atribunarj.com.br/category/aquiles-rique-reis/">AQUILES RIQUE REIS</a></li>
	<li id="menu-item-33787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33787"><a href="https://www.atribunarj.com.br/category/cais-do-porto/">Cais do Porto</a></li>
	<li id="menu-item-33786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33786"><a href="https://www.atribunarj.com.br/category/celio-junger-vidaurre/">Célio Junger Vidaurre</a></li>
	<li id="menu-item-33788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33788"><a href="https://www.atribunarj.com.br/category/dom-jose-francisco-rezende-dias/">Dom José Francisco Rezende Dias</a></li>
	<li id="menu-item-36877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36877"><a href="https://www.atribunarj.com.br/category/colunas/fernando-de-farias-mello/">Fernando de Farias Mello</a></li>
	<li id="menu-item-35725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35725"><a href="https://www.atribunarj.com.br/category/colunas/lam-luiz-antonio-mello/">Luiz Antonio Mello</a></li>
	<li id="menu-item-34018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34018"><a href="https://www.atribunarj.com.br/category/colunas/patricia-tavares/">Patrícia Tavares</a></li>
</ul>
</li>
<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1785"><a href="https://www.atribunarj.com.br/category/nacional/">NACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.atribunarj.com.br/category/nacional/cidades-nacional/">Cidades</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830"><a href="https://www.atribunarj.com.br/category/nacional/cultura-nacional/">Cultura</a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2831"><a href="https://www.atribunarj.com.br/category/nacional/economia-nacional/">Economia</a></li>
	<li id="menu-item-2832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2832"><a href="https://www.atribunarj.com.br/category/nacional/esportes-nacional/">Esportes</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791"><a href="https://www.atribunarj.com.br/category/nacional/politica-nacional/">Politica</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2833"><a href="https://www.atribunarj.com.br/category/nacional/policia-nacional/">Policia</a></li>
</ul>
</li>
<li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1772"><a href="https://www.atribunarj.com.br/category/imternacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.atribunarj.com.br/category/imternacional/cidades/">Cidades</a></li>
	<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://www.atribunarj.com.br/category/imternacional/cultura-imternacional/">Cultura</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774"><a href="https://www.atribunarj.com.br/category/imternacional/economia-imternacional/">Economia</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1775"><a href="https://www.atribunarj.com.br/category/imternacional/esportes-internacional/">Esportes</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777"><a href="https://www.atribunarj.com.br/category/imternacional/politica-imternacional/">Política</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://www.atribunarj.com.br/category/imternacional/policia-imternacional/">Polícia</a></li>
</ul>
</li>
</ul></div>                        <i class="fa fa-search search-top"></i>
        <div class="search-form-top">
          <form action="https://www.atribunarj.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->        </div>
              </div>
    </nav>
  </div>
  <!-- #header-text-nav-container -->
  
  </header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-38295" class="post-38295 post type-post status-publish format-standard has-post-thumbnail hentry category-colunas category-lam-luiz-antonio-mello jsn-master">
	
   
         <div class="featured-image">
               <a href="https://www.atribunarj.com.br/wp-content/uploads/2020/01/COLUNA-LAM-3.jpg" class="image-popup"><img width="800" height="445" src="https://www.atribunarj.com.br/wp-content/uploads/2020/01/COLUNA-LAM-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta" style="display:none !important"><span class="cat-links"><a href="https://www.atribunarj.com.br/category/colunas/"  rel="category tag">COLUNAS</a>&nbsp;<a href="https://www.atribunarj.com.br/category/colunas/lam-luiz-antonio-mello/"  rel="category tag">Luiz Antonio Mello</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Até mula acredita em radar de velocidade   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.atribunarj.com.br/ate-mula-acredita-em-radar-de-velocidade/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-31T09:26:00-03:00">31 de janeiro de 2020</time><time class="updated" datetime="2020-01-31T20:30:44-03:00">31 de janeiro de 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/gustavo-amora/" title="A TRIBUNA 1">A TRIBUNA 1</a></span></span>

               <span class="comments"><a href="https://www.atribunarj.com.br/ate-mula-acredita-em-radar-de-velocidade/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F&t=At%C3%A9%20mula%20acredita%20em%20radar%20de%20velocidade" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=At%C3%A9%20mula%20acredita%20em%20radar%20de%20velocidade&url=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div>
<p>Há uns 20 anos, havia uma mula entre Tribobó e Maricá que, esperta, só atravessava a rodovia do Esculacho (RJ-106) perto de um radar. A beócia aprendeu com os humanos que quando avistam um pardal os carros, ônibus e caminhões reduzem a velocidade. Fez-se luto quando a mula morreu depois de beber água da Cedae em uma cisterna na região. <br>
O quadrúpede deveria servir de exemplo para hordas de imbecis que acham os radares nas estradas inúteis. Sim, com o cavalgar dos anos criaram mais municípios do que chato e piolho em púbis de clérigo. Qualquer lupanar podia virar cidade cujos governantes, larápios de notório saber, inventaram os radares regulados para 10 km/h, mais adiante 15 km/h, para enganar mais, subiam para 60 km/ e depois derrubavam para 7 km/h. O motorista crau! crau! crau! Agasalhava um robalo atrás do outro no meio do bundadelê de velocidades máximas. Para onde ia o dinheiro? Só rindo.<br>
No mundo desenvolvido, que bebe água transparente, a previdência funciona, os planos de saúde tem que andar na linha, o cara que rouba no preço do pão é pendurado no poste, ministro que usa avião da força aérea para cantar a secretária é jogado no mar, enfim, nesse planeta os radares de trânsito funcionam. A diferença é que as velocidades não mudam satisfazendo a gula dos bolsos dos larápios. Em muitas cidades, máximas de 60 km/h, estradas 80 km/h ou 120 km/h. Só isso. <br>
Por exemplo, se algum governante de uma cidade norte-americana tentar afanar o povaréu e mete máxima de 25 km/h, muda para 10 metros 100 metros depois, depois pula para 40 km/h e sequência para 10 km/h, para se dar bem vai ser o personagem principal do Dia de Ação de Graças (o maior feriado dos EUA) que é o peru assado. No centro da mesa. <br>
Tem gente que acha que americano é bonzinho, mas não sabe que lá é a terra do vacilou, dançou. Cuspiu na rua? Multa. Furou sinal? Detenção e multa. Se for estrangeiro pode ser expulso. Ultrapassou a velocidade? Multa de, no mínimo, 200 dólares (R$ 800,00) e, dependendo do caso, cassação provisória da carteira de habilitação. <br>
O ser humano só respeita as coisas públicas a força. Sempre foi assim. A polícia francesa pega pesado, prende no ato, a do Japão idem, Alemanha, EUA, Inglaterra. Você não vê policiais distribuindo rosas para traficantes, milicianos, pedófilos. Mas em caso de excessos (balas perdidas, por exemplo) eles, policiais, são jogados nus aos tubarões. <br>
Os radares honestos são fundamentais para a vida. Quem mostra isso é o noticiário. Agora, os governantes que jogam sujo, para faturar mais mandam instalar os pardais atrás de árvores e postes, escondidos, sem avisos ou sinalização intensa dizendo que existem, merecem todas as cusparadas do mundo, ou, como aquele caso no México, que o povo tenha coragem e taque fogo nos radares. Eles acham que desonestidade, rasteira, lambança deve ser tratada com lambidas nas mãos?<br>
Um dia desses eu vi uma baranga dirigindo uma van na rua Pereira da Silva quase matar uma senhora que atravessava. A medonha estava as gargalhadas no celular e não viu a pedestre. O povo até procurou um guarda, mas infelizmente ele também estava as gargalhadas no celular. Deu vontade de abrir a porta da van da fubanga e esvaziar um balde de água da Cedae em cima, mas acabou ficando por isso mesmo, “a gente vai se falando”, “segunda-feira eu passo lá e pago”, coisas do Brasil.<br>
Você sabia que no mundo evoluído os radares fotografam quem está dirigindo falando no celular ou mesmo de tlec tlec no whatsapp e mandam a multa online imediatamente para a casa do motorista? Também fotografam e multam quem bloqueia o cruzamento, anda de moto na calçada, tem insulfilme escuro nos vidros? Essa tecnologia está disponível no Brasil? Sim, está. E por que não usam? Porque alguém ainda não conseguiu levar o dele para aprovar porque assim cavalga a terra brasilis. <br>
P.S. – O Detran não confia no Detran. Não aceita a CNH em uso para quem vai renovar a própria CNH. Só a carteira de identidade, que o próprio Detran emite, mediante pagamento. A sua foi emitida em outro lugar? Então vai ter que tirar a identidade nova, pagando evidentemente.<br>
A Cedae é regra e não exceção.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F&t=At%C3%A9%20mula%20acredita%20em%20radar%20de%20velocidade" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=At%C3%A9%20mula%20acredita%20em%20radar%20de%20velocidade&url=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.atribunarj.com.br%2Fate-mula-acredita-em-radar-de-velocidade%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.atribunarj.com.br/plataforma-de-78-mil-toneladas-se-desprende-e-passa-rente-a-orla-do-gragoata/" rel="prev"><span class="meta-nav">&larr;</span> Manobras estão recolocando o  navio-plataforma na Baía de Guanabara</a></li>
			<li class="next"><a href="https://www.atribunarj.com.br/guindaste-atinge-ponte-rio-niteroi-e-causa-grande-susto-aos-motoristas/" rel="next">Guindaste atinge Ponte Rio-Niterói  e causa grande susto aos motoristas <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/painel-4/" rel="bookmark" title="PAINEL">PAINEL</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/painel-4/" title="17:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-11T17:24:25-03:00">11 de outubro de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/gustavo-amora/" title="A TRIBUNA 1">A TRIBUNA 1</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/painel-4/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/ano-novo-em-itaipu/" title="Ano Novo em Itaipu">
               <img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2020/01/Coluna-LAM-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/ano-novo-em-itaipu/" rel="bookmark" title="Ano Novo em Itaipu">Ano Novo em Itaipu</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/ano-novo-em-itaipu/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-07T09:00:00-03:00">7 de janeiro de 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/pedro-conforte/" title="A Tribuna">A Tribuna</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/ano-novo-em-itaipu/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/a-cedae-entregou-o-esgoto/" rel="bookmark" title="A Cedae entregou o esgoto?">A Cedae entregou o esgoto?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/a-cedae-entregou-o-esgoto/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-30T09:00:00-03:00">30 de janeiro de 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/pedro-conforte/" title="A Tribuna">A Tribuna</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/a-cedae-entregou-o-esgoto/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ate-mula-acredita-em-radar-de-velocidade/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ate-mula-acredita-em-radar-de-velocidade#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunarj.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='38295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1e5884fd4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ACESSE A EDIÇÃO DE HOJE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.atribunarj.com.br/edicao-de-hoje" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.atribunarj.com.br/wp-content/uploads/2020/01/AT-Pagina-1-19-scaled.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="calendar-4" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Agenda de Notícias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janeiro 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.atribunarj.com.br/2019/12/">&laquo; dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.atribunarj.com.br/2020/01/02/" aria-label="Posts publicados em 2 de January de 2020">2</a></td><td><a href="https://www.atribunarj.com.br/2020/01/03/" aria-label="Posts publicados em 3 de January de 2020">3</a></td><td><a href="https://www.atribunarj.com.br/2020/01/04/" aria-label="Posts publicados em 4 de January de 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.atribunarj.com.br/2020/01/05/" aria-label="Posts publicados em 5 de January de 2020">5</a></td><td><a href="https://www.atribunarj.com.br/2020/01/06/" aria-label="Posts publicados em 6 de January de 2020">6</a></td><td><a href="https://www.atribunarj.com.br/2020/01/07/" aria-label="Posts publicados em 7 de January de 2020">7</a></td><td><a href="https://www.atribunarj.com.br/2020/01/08/" aria-label="Posts publicados em 8 de January de 2020">8</a></td><td><a href="https://www.atribunarj.com.br/2020/01/09/" aria-label="Posts publicados em 9 de January de 2020">9</a></td><td><a href="https://www.atribunarj.com.br/2020/01/10/" aria-label="Posts publicados em 10 de January de 2020">10</a></td><td><a href="https://www.atribunarj.com.br/2020/01/11/" aria-label="Posts publicados em 11 de January de 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.atribunarj.com.br/2020/01/12/" aria-label="Posts publicados em 12 de January de 2020">12</a></td><td><a href="https://www.atribunarj.com.br/2020/01/13/" aria-label="Posts publicados em 13 de January de 2020">13</a></td><td><a href="https://www.atribunarj.com.br/2020/01/14/" aria-label="Posts publicados em 14 de January de 2020">14</a></td><td><a href="https://www.atribunarj.com.br/2020/01/15/" aria-label="Posts publicados em 15 de January de 2020">15</a></td><td><a href="https://www.atribunarj.com.br/2020/01/16/" aria-label="Posts publicados em 16 de January de 2020">16</a></td><td><a href="https://www.atribunarj.com.br/2020/01/17/" aria-label="Posts publicados em 17 de January de 2020">17</a></td><td><a href="https://www.atribunarj.com.br/2020/01/18/" aria-label="Posts publicados em 18 de January de 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.atribunarj.com.br/2020/01/19/" aria-label="Posts publicados em 19 de January de 2020">19</a></td><td><a href="https://www.atribunarj.com.br/2020/01/20/" aria-label="Posts publicados em 20 de January de 2020">20</a></td><td><a href="https://www.atribunarj.com.br/2020/01/21/" aria-label="Posts publicados em 21 de January de 2020">21</a></td><td><a href="https://www.atribunarj.com.br/2020/01/22/" aria-label="Posts publicados em 22 de January de 2020">22</a></td><td><a href="https://www.atribunarj.com.br/2020/01/23/" aria-label="Posts publicados em 23 de January de 2020">23</a></td><td><a href="https://www.atribunarj.com.br/2020/01/24/" aria-label="Posts publicados em 24 de January de 2020">24</a></td><td><a href="https://www.atribunarj.com.br/2020/01/25/" aria-label="Posts publicados em 25 de January de 2020">25</a></td>
	</tr>
	<tr>
		<td>26</td><td><a href="https://www.atribunarj.com.br/2020/01/27/" aria-label="Posts publicados em 27 de January de 2020">27</a></td><td><a href="https://www.atribunarj.com.br/2020/01/28/" aria-label="Posts publicados em 28 de January de 2020">28</a></td><td><a href="https://www.atribunarj.com.br/2020/01/29/" aria-label="Posts publicados em 29 de January de 2020">29</a></td><td><a href="https://www.atribunarj.com.br/2020/01/30/" aria-label="Posts publicados em 30 de January de 2020">30</a></td><td id="today"><a href="https://www.atribunarj.com.br/2020/01/31/" aria-label="Posts publicados em 31 de January de 2020">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="newsletterwidget-5" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.atribunarj.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Inscreva-se" >
</div>
</form>
</div>
</aside><aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
					</div>
		</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>EDIÇÕES ANTERIORES</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.atribunarj.com.br/edicoes-anteriores" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.atribunarj.com.br/wp-content/uploads/2020/01/AT-Pagina-1-18-scaled.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-992" style="max-width: 880px;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-992 ml-slider">
    <div id="metaslider_container_992">
        <div id="metaslider_992">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do Tempo</span></h3>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" src="https://www.tempoagora.com.br/ta-widgets?cidades=Niteroi-RJ&amp;tipo=horizontal"></iframe></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorias</span></h3><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.atribunarj.com.br/category/itaborai/">ITABORAÍ</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.atribunarj.com.br/category/marica/">MARICÁ</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.atribunarj.com.br/category/niteroi/">NITERÓI</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.atribunarj.com.br/category/rio-bonito/">RIO BONITO</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.atribunarj.com.br/category/sao-goncalo/">SÃO GONÇALO</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.atribunarj.com.br/category/tangua/">TANGUÁ</a></li>
<li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1739"><a href="https://www.atribunarj.com.br/category/imternacional/">INTERNACIONAL</a></li>
<li id="menu-item-33790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33790"><a href="https://www.atribunarj.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-34015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34015"><a href="https://www.atribunarj.com.br/category/colunas/patricia-tavares/">Patrícia Tavares</a></li>
	<li id="menu-item-34016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34016"><a href="https://www.atribunarj.com.br/category/aquiles-rique-reis/">AQUILES RIQUE REIS</a></li>
</ul>
</li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6&appId=215606868643150";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/atribunarj" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/atribunarj"><a href="https://www.facebook.com/atribunarj">Jornal A Tribuna</a></blockquote></div></div>
<br>
<p><center><a href="#" style="
    font-size: 22px;
">GRÁFICA A TRIBUNA</a></center></p></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/atribunarj" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" ><span>A Tribuna RJ</span></a>. Todos os direitos reservados.<br></div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.atribunarj.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.atribunarj.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.atribunarj.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js?ver=0.1.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_992 = function($) {$('#metaslider_992').addClass('flexslider');
            $('#metaslider_992').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_992');
        };
        var timer_metaslider_992 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_992, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_992, 1) : metaslider_992(window.jQuery);
        };
        timer_metaslider_992();
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mI_eFdsowLy" value="vy5G]X42sEg" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="_IwvKfyrWAln" value="pKhcMjTiGyg6" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pVRXvTuGYi" value="8YM_qQLah[" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mI_eFdsowLy" value="vy5G]X42sEg" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="_IwvKfyrWAln" value="pKhcMjTiGyg6" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pVRXvTuGYi" value="8YM_qQLah[" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("mI_eFdsowLy", "vy5G]X42sEg");
data.data.append("_IwvKfyrWAln", "pKhcMjTiGyg6");
data.data.append("pVRXvTuGYi", "8YM_qQLah[");
                    }
                    else {
                        data.data =  data.data + '&mI_eFdsowLy=vy5G]X42sEg&_IwvKfyrWAln=pKhcMjTiGyg6&pVRXvTuGYi=8YM_qQLah[';
                    }
                }
            });

        });
	</script>
	</body>
</html>
