<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.atribunarj.com.br/xmlrpc.php" />

<title>Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo &#8211; A Tribuna RJ</title><link rel="stylesheet" href="https://www.atribunarj.com.br/wp-content/cache/min/1/18c44eea4f5475ba8db7ee5d6a6bafdf.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo" />
<meta property="og:description" content="A consulta pública lançada pela prefeitura de Niterói, para saber se os moradores da cidade aprovam a mudança do nome da Rua Coronel Moreira César, em Icaraí, para Rua Ator Paulo Gustavo, ganhou adesões de" />
<meta property="og:url"	content="https://www.atribunarj.com.br/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/" />
<meta property="og:site_name" content="A Tribuna RJ" />
<meta property="og:updated_time" content="2021-05-07T20:58:53+00:00" />
<meta property="article:published_time" content="2021-05-07T20:53:53+00:00" />
<meta property="article:modified_time" content="2021-05-07T20:58:53+00:00" />
<meta property="og:image" content="https://www.atribunarj.com.br/wp-content/uploads/2021/05/placa-moreira-cesar.jpg" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo" />
<meta name="twitter:description" content="A consulta pública lançada pela prefeitura de Niterói, para saber se os moradores da cidade aprovam a mudança do nome da Rua Coronel Moreira César, em Icaraí, para Rua Ator Paulo Gustavo, ganhou adesões de" />
<meta name="twitter:image" content="https://www.atribunarj.com.br/wp-content/uploads/2021/05/placa-moreira-cesar.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna RJ &raquo;" href="https://www.atribunarj.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna RJ &raquo;" href="https://www.atribunarj.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna RJ &raquo; Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo" href="https://www.atribunarj.com.br/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-no-minify="1" src="https://www.atribunarj.com.br/wp-content/cache/busting/1/gtm-dd0176717b5565fccc90cfd23349824c.js"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-148501277-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-148501277-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.7.1&#038;display=swap' type='text/css' media='all' />










<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.atribunarj.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.atribunarj.com.br","hash_tracking":"false","ua":"UA-148501277-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/colormag-custom.js?ver=1620172926' id='colormag-custom-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunarj.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunarj.com.br/wp-json/wp/v2/posts/74280" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunarj.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunarj.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://www.atribunarj.com.br/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/" />
<link rel='shortlink' href='https://www.atribunarj.com.br/?p=74280' />

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.31.0" /><style type="text/css" data-source="Grow Social by Mediavine"></style><!-- A Tribuna RJ Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3446bc}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#3446bc}.fa.search-top:hover{background-color:#3446bc}#site-navigation{border-top:4px solid #3446bc}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3446bc}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3446bc}.promo-button-area a:hover{border:2px solid #3446bc;background-color:#3446bc}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#3446bc}.pagination a span:hover{color:#3446bc;border-color:#3446bc}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3446bc}.comments-area .comment-author-link span{background-color:#3446bc}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3446bc}#secondary .widget-title{border-bottom:2px solid #3446bc}#secondary .widget-title span{background-color:#3446bc}.footer-widgets-area .widget-title{border-bottom:2px solid #3446bc}.footer-widgets-area .widget-title span{background-color:#3446bc}.footer-widgets-area a:hover{color:#3446bc}.advertisement_above_footer .widget-title{border-bottom:2px solid #3446bc}.advertisement_above_footer .widget-title span{background-color:#3446bc}a#scroll-up i{color:#3446bc}.page-header .page-title{border-bottom:2px solid #3446bc}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3446bc}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3446bc}.entry-meta .post-format i{background-color:#3446bc}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3446bc}.more-link,.no-post-thumbnail{background-color:#3446bc}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#3446bc}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3446bc}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3446bc}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3446bc}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3446bc}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3446bc}.widget_featured_posts .article-content .entry-title a:hover{color:#3446bc}.widget_featured_posts .widget-title{border-bottom:2px solid #3446bc}.widget_featured_posts .widget-title span{background-color:#3446bc}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3446bc}</style>
<script data-cfasync="false"> var dFlipLocation = "https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6051324783641415","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style id='wr-pb-custom-74280-css'>

</style>
<link rel="icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atribunarj.com.br/wp-content/uploads/2016/07/cropped-LOGO-2-1-270x270.png" />

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<style>

#header-logo-image {width:80%; margin-left:70%; margin-top:-10px}

@media screen and (max-width: 767px) {
  .noticiaWhatsApp{display:none;}
  #header-logo-image {
   margin-left:10%;
  }
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6127766-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6127766-3');
</script>



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-74280 single-format-standard ">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
  <div id="header-text-nav-container" class="clearfix">
        <div class="news-bar">
      <div class="inner-wrap clearfix">
           <div class="date-in-header">
      Estado do Rio de Janeiro, sexta-feira, maio 7, 2021   </div>
           <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.atribunarj.com.br/morre-o-cantor-e-compositor-cassiano-vitima-da-covid-19/" title="Morre o cantor e compositor Cassiano vítima da Covid-19">Morre o cantor e compositor Cassiano vítima da Covid-19</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/" title="Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo">Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/segunda-dose-de-coronavac-esta-suspensa-neste-sabado-em-niteroi/" title="Segunda dose de CoronaVac está suspensa neste sábado em Niterói">Segunda dose de CoronaVac está suspensa neste sábado em Niterói</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/video-onibus-da-1001-com-destino-a-niteroi-colide-proximo-a-rodoviaria/" title="VÍDEO: Ônibus da 1001 com destino a Niterói colide próximo à rodoviária">VÍDEO: Ônibus da 1001 com destino a Niterói colide próximo à rodoviária</a>
         </li>
               <li>
            <a href="https://www.atribunarj.com.br/segunda-dose-pode-ser-suspensa-em-niteroi/" title="Segunda dose pode ser suspensa em Niterói">Segunda dose pode ser suspensa em Niterói</a>
         </li>
            </ul>
   </div>
           		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/atribunarj" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		      </div>
    </div>
        <div class="inner-wrap">
      <div id="header-text-nav-wrap" class="clearfix">
        <div id="header-left-section">

          <div class="noticiaWhatsApp" style="position:absolute !important"> 
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/enviesua-noticia-3.png"/><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/enviesua-noticia-3.png"/></noscript>
           </div>
                    <div id="header-logo-image"  style="">
            <div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%2091'%3E%3C/svg%3E" class="header-image" width="500" height="91" alt="A Tribuna RJ" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/cropped-logo-nova-1-e1572039981389.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/cropped-logo-nova-1-e1572039981389.jpg" class="header-image" width="500" height="91" alt="A Tribuna RJ"></noscript></a></div></div>          </div>
                              <div id="header-text" class="screen-reader-text">
                        <h3 id="site-title"> <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" rel="home">
              A Tribuna RJ              </a> </h3>
                                    <p id="site-description">Jornal A Tribuna do estado do Rio de Janeiro.</p>
                        <!-- #site-description --> 
          </div>
          <!-- #header-text --> 
        </div>
        <!-- #header-left-section -->
        <div id="header-right-section">
                    <div id="header-right-sidebar" style="margin-top:20px">
            <aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
					</div>
		</aside><aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/atribunarj" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" width="125" height="125" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/ASSINANTES-BOTAO-2.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2019/10/ASSINANTES-BOTAO-2.jpg" width="125" height="125" alt=""></noscript>
                              </a></div>		</div>
		</aside>          </div>
                  </div>
        <!-- #header-right-section --> 
        
      </div>
      <!-- #header-text-nav-wrap --> 
      
    </div>
    <!-- .inner-wrap -->
    
        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
      <div class="inner-wrap clearfix">
                <div class="home-icon"> <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ"><i class="fa fa-home"></i></a> </div>
                <h4 class="menu-toggle"></h4>
        <div class="menu-primary-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1792"><a href="https://www.atribunarj.com.br/category/niteroi/">NITERÓI</a>
<ul class="sub-menu">
	<li id="menu-item-2898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2898"><a href="https://www.atribunarj.com.br/category/niteroi/">Cidade</a></li>
	<li id="menu-item-2838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2838"><a href="https://www.atribunarj.com.br/category/niteroi/cultura-niteroi/">Cultura</a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="https://www.atribunarj.com.br/category/niteroi/niteroi-economia/">Economia</a></li>
	<li id="menu-item-2839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839"><a href="https://www.atribunarj.com.br/category/niteroi/esportes-niteroi/">Esportes</a></li>
	<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="https://www.atribunarj.com.br/category/niteroi/politica-niteroi/">Política</a></li>
	<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840"><a href="https://www.atribunarj.com.br/category/niteroi/policia-niteroi/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1799"><a href="https://www.atribunarj.com.br/category/sao-goncalo/">SÃO GONÇALO</a>
<ul class="sub-menu">
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="https://www.atribunarj.com.br/category/sao-goncalo/cidade-sg/">Cidade</a></li>
	<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://www.atribunarj.com.br/category/sao-goncalo/cultura-sao-goncalo/">Cultura</a></li>
	<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href="https://www.atribunarj.com.br/category/sao-goncalo/economia/">Economia</a></li>
	<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="https://www.atribunarj.com.br/category/sao-goncalo/esportes-sao-goncalo/">Esportes</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="https://www.atribunarj.com.br/category/sao-goncalo/politica-sao-goncalo/">Política</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://www.atribunarj.com.br/category/sao-goncalo/policia-sao-goncalo/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1807"><a href="https://www.atribunarj.com.br/category/itaborai/">ITABORAÍ</a>
<ul class="sub-menu">
	<li id="menu-item-2901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2901"><a href="https://www.atribunarj.com.br/category/itaborai/">Cidade</a></li>
	<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="https://www.atribunarj.com.br/category/itaborai/cultura/">Cultura</a></li>
	<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2825"><a href="https://www.atribunarj.com.br/category/itaborai/economia-itaborai/">Economia</a></li>
	<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="https://www.atribunarj.com.br/category/itaborai/esportes/">Esportes</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="https://www.atribunarj.com.br/category/itaborai/politica/">Política</a></li>
	<li id="menu-item-2827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2827"><a href="https://www.atribunarj.com.br/category/itaborai/policia/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800"><a href="https://www.atribunarj.com.br/category/rio-bonito/">RIO BONITO</a>
<ul class="sub-menu">
	<li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href="https://www.atribunarj.com.br/category/rio-bonito/cultura-rio-branco/">Cultura</a></li>
	<li id="menu-item-2845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2845"><a href="https://www.atribunarj.com.br/category/rio-bonito/economia-riobonito/">Economia</a></li>
	<li id="menu-item-2859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2859"><a href="https://www.atribunarj.com.br/category/rio-bonito/esportes-rio-branco/">Esportes</a></li>
	<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="https://www.atribunarj.com.br/category/rio-bonito/politica-rio-branco/">Política</a></li>
	<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href="https://www.atribunarj.com.br/category/rio-bonito/policia-rio-branco/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1801"><a href="https://www.atribunarj.com.br/category/tangua/">TANGUÁ</a>
<ul class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="https://www.atribunarj.com.br/category/tangua/cidade-tangua/">Cidade</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.atribunarj.com.br/category/tangua/cultura-tangua/">Cultura</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.atribunarj.com.br/category/tangua/economia-tangua/">Economia</a></li>
	<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://www.atribunarj.com.br/category/tangua/esportes-tangua/">Esportes</a></li>
	<li id="menu-item-2849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2849"><a href="https://www.atribunarj.com.br/category/tangua/politica-tangua/">Política</a></li>
	<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href="https://www.atribunarj.com.br/category/tangua/policia-tangua/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-33791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33791"><a href="https://www.atribunarj.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-33789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33789"><a href="https://www.atribunarj.com.br/category/coluna-painel/">Coluna Painel</a></li>
	<li id="menu-item-34017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34017"><a href="https://www.atribunarj.com.br/category/aquiles-rique-reis/">AQUILES RIQUE REIS</a></li>
	<li id="menu-item-33787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33787"><a href="https://www.atribunarj.com.br/category/cais-do-porto/">Cais do Porto</a></li>
	<li id="menu-item-33786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33786"><a href="https://www.atribunarj.com.br/category/celio-junger-vidaurre/">Célio Junger Vidaurre</a></li>
	<li id="menu-item-33788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33788"><a href="https://www.atribunarj.com.br/category/dom-jose-francisco-rezende-dias/">Dom José Francisco Rezende Dias</a></li>
	<li id="menu-item-36877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36877"><a href="https://www.atribunarj.com.br/category/colunas/fernando-de-farias-mello/">Fernando de Farias Mello</a></li>
	<li id="menu-item-48148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48148"><a href="https://www.atribunarj.com.br/category/colunas/flavio-ricco/">FLÁVIO RICCO</a></li>
	<li id="menu-item-35725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35725"><a href="https://www.atribunarj.com.br/category/colunas/lam-luiz-antonio-mello/">Luiz Antonio Mello</a></li>
	<li id="menu-item-34018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34018"><a href="https://www.atribunarj.com.br/category/colunas/patricia-tavares/">Patrícia Tavares</a></li>
</ul>
</li>
<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1785"><a href="https://www.atribunarj.com.br/category/nacional/">NACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://www.atribunarj.com.br/category/nacional/cidades-nacional/">Cidades</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830"><a href="https://www.atribunarj.com.br/category/nacional/cultura-nacional/">Cultura</a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2831"><a href="https://www.atribunarj.com.br/category/nacional/economia-nacional/">Economia</a></li>
	<li id="menu-item-2832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2832"><a href="https://www.atribunarj.com.br/category/nacional/esportes-nacional/">Esportes</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791"><a href="https://www.atribunarj.com.br/category/nacional/politica-nacional/">Politica</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2833"><a href="https://www.atribunarj.com.br/category/nacional/policia-nacional/">Policia</a></li>
</ul>
</li>
<li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1772"><a href="https://www.atribunarj.com.br/category/imternacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.atribunarj.com.br/category/imternacional/cidades/">Cidades</a></li>
	<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://www.atribunarj.com.br/category/imternacional/cultura-imternacional/">Cultura</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774"><a href="https://www.atribunarj.com.br/category/imternacional/economia-imternacional/">Economia</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1775"><a href="https://www.atribunarj.com.br/category/imternacional/esportes-internacional/">Esportes</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777"><a href="https://www.atribunarj.com.br/category/imternacional/politica-imternacional/">Política</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://www.atribunarj.com.br/category/imternacional/policia-imternacional/">Polícia</a></li>
</ul>
</li>
</ul></div>                        <i class="fa fa-search search-top"></i>
        <div class="search-form-top">
          <form action="https://www.atribunarj.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->        </div>
              </div>
    </nav>
  </div>
  <!-- #header-text-nav-container -->
  
  </header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-74280" class="post-74280 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 category-cultura-destaque category-slide-principal-1 category-slide-principal-2 category-videos tag-antonio-grassi tag-ator tag-benvindo-sequeira tag-cristina-pereira tag-octavio-muller jsn-master">
	
   
         <div class="featured-image">
               <a href="https://www.atribunarj.com.br/wp-content/uploads/2021/05/placa-moreira-cesar.jpg" class="image-popup"><img width="719" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20719%20445'%3E%3C/svg%3E" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/placa-moreira-cesar-719x445.jpg" /><noscript><img width="719" height="445" src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/placa-moreira-cesar-719x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta" style="display:none !important"><span class="cat-links"><a href="https://www.atribunarj.com.br/category/cultura-2/" style="background:#dd3333" rel="category tag">cultura</a>&nbsp;<a href="https://www.atribunarj.com.br/category/cultura-destaque/" style="background:#328cdb" rel="category tag">CULTURA DESTAQUE</a>&nbsp;<a href="https://www.atribunarj.com.br/category/slide-principal-1/"  rel="category tag">Slide Principal 1</a>&nbsp;<a href="https://www.atribunarj.com.br/category/slide-principal-2/"  rel="category tag">Slide Principal 2</a>&nbsp;<a href="https://www.atribunarj.com.br/category/videos/"  rel="category tag">Vídeos</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Artistas renomados apoiam mudança de nome da Rua Moreira César para Paulo Gustavo   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.atribunarj.com.br/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/" title="20:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-07T20:53:53-03:00">7 de maio de 2021</time><time class="updated" datetime="2021-05-07T20:58:53-03:00">7 de maio de 2021</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/andre-freitas/" title="Andre Freitas">Andre Freitas</a></span></span>

               <span class="comments"><a href="https://www.atribunarj.com.br/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.atribunarj.com.br/tag/antonio-grassi/" rel="tag">Antônio Grassi</a>, <a href="https://www.atribunarj.com.br/tag/ator/" rel="tag">Ator</a>, <a href="https://www.atribunarj.com.br/tag/benvindo-sequeira/" rel="tag">Benvindo Sequeira</a>, <a href="https://www.atribunarj.com.br/tag/cristina-pereira/" rel="tag">Cristina Pereira</a>, <a href="https://www.atribunarj.com.br/tag/octavio-muller/" rel="tag">Octávio Müller</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto ">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atribunarj.com.br%2Fartistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo%2F&t=Artistas%20renomados%20apoiam%20mudan%C3%A7a%20de%20nome%20da%20Rua%20Moreira%20C%C3%A9sar%20para%20Paulo%20Gustavo" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Facebook</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Artistas%20renomados%20apoiam%20mudan%C3%A7a%20de%20nome%20da%20Rua%20Moreira%20C%C3%A9sar%20para%20Paulo%20Gustavo&url=https%3A%2F%2Fwww.atribunarj.com.br%2Fartistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Twitter</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="" class="dpsp-network-btn dpsp-google-plus dpsp-last dpsp-has-label" target="_blank" aria-label="Share on Google+" title="Share on Google+">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"></span>
					</span>
					<span class="dpsp-network-label">Google+</span>
					
				</a>
				
			</li>
			</ul></div>
<p>A consulta pública lançada pela prefeitura de Niterói, para saber se os moradores da cidade aprovam a mudança do nome da Rua Coronel Moreira César, em Icaraí, para Rua Ator Paulo Gustavo, ganhou adesões de alguns atores, com passagem marcante na Rede Globo de televisão.</p>



<p>Cristina Pereira, Octávio Müller, Benvindo Sequeira e Antônio Grassi gravaram vídeos para incentivar a população niteroiense a deliberar a favor da mudança.</p>



<figure class="wp-block-video"><video controls src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/WhatsApp-Video-2021-05-07-at-20.14.27.mp4"></video><figcaption>Atriz Cristina Pereira</figcaption></figure>



<p></p>



<figure class="wp-block-video"><video controls src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/WhatsApp-Video-2021-05-07-at-20.14.27-2.mp4"></video><figcaption>Octávio Müller, ator</figcaption></figure>



<p></p>



<figure class="wp-block-video"><video controls src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/WhatsApp-Video-2021-05-07-at-20.14.27-1.mp4"></video><figcaption>Ator Benvindo Sequeira</figcaption></figure>



<p></p>



<figure class="wp-block-video"><video controls src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/WhatsApp-Video-2021-05-07-at-20.14.28.mp4"></video><figcaption>Antônio Grassi, ator</figcaption></figure>



<p>Os niteroienses podem votar até às 19h de sábado(8) através do link https://consultas.colab.re/PauloGustavo</p>



<p></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto ">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atribunarj.com.br%2Fartistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo%2F&t=Artistas%20renomados%20apoiam%20mudan%C3%A7a%20de%20nome%20da%20Rua%20Moreira%20C%C3%A9sar%20para%20Paulo%20Gustavo" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Facebook</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Artistas%20renomados%20apoiam%20mudan%C3%A7a%20de%20nome%20da%20Rua%20Moreira%20C%C3%A9sar%20para%20Paulo%20Gustavo&url=https%3A%2F%2Fwww.atribunarj.com.br%2Fartistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Twitter</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="" class="dpsp-network-btn dpsp-google-plus dpsp-last dpsp-has-label" target="_blank" aria-label="Share on Google+" title="Share on Google+">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"></span>
					</span>
					<span class="dpsp-network-label">Google+</span>
					
				</a>
				
			</li>
			</ul></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.atribunarj.com.br/segunda-dose-de-coronavac-esta-suspensa-neste-sabado-em-niteroi/" rel="prev"><span class="meta-nav">&larr;</span> Segunda dose de CoronaVac está suspensa neste sábado em Niterói</a></li>
			<li class="next"><a href="https://www.atribunarj.com.br/morre-o-cantor-e-compositor-cassiano-vitima-da-covid-19/" rel="next">Morre o cantor e compositor Cassiano vítima da Covid-19 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/sindicato-de-donos-de-postos-protesta-contra-sistema-de-precos-dos-combustiveis/" title="Sindicato de donos de postos protesta contra sistema de preços dos combustíveis">
               <img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/07-08-2014-Combustivel-Foto-Rafael-Neddermeyer-Fotos-Publicas-5-390x205.jpg" /><noscript><img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2016/10/07-08-2014-Combustivel-Foto-Rafael-Neddermeyer-Fotos-Publicas-5-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/sindicato-de-donos-de-postos-protesta-contra-sistema-de-precos-dos-combustiveis/" rel="bookmark" title="Sindicato de donos de postos protesta contra sistema de preços dos combustíveis">Sindicato de donos de postos protesta contra sistema de preços dos combustíveis</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/sindicato-de-donos-de-postos-protesta-contra-sistema-de-precos-dos-combustiveis/" title="09:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-20T09:40:11-02:00">20 de novembro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/pedro-conforte/" title="A Tribuna">A Tribuna</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/sindicato-de-donos-de-postos-protesta-contra-sistema-de-precos-dos-combustiveis/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/prefeitura-de-niteroi-anuncia-reabertura-de-escolas-e-retomada-do-calendario-de-vacinacao/" title="Prefeitura de Niterói anuncia reabertura de escolas e retomada do calendário de vacinação">
               <img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/LIVE-390x205.jpg" /><noscript><img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/LIVE-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/prefeitura-de-niteroi-anuncia-reabertura-de-escolas-e-retomada-do-calendario-de-vacinacao/" rel="bookmark" title="Prefeitura de Niterói anuncia reabertura de escolas e retomada do calendário de vacinação">Prefeitura de Niterói anuncia reabertura de escolas e retomada do calendário de vacinação</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/prefeitura-de-niteroi-anuncia-reabertura-de-escolas-e-retomada-do-calendario-de-vacinacao/" title="21:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-26T21:04:19-03:00">26 de abril de 2021</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/camilla-galeano/" title="Camilla Galeano">Camilla Galeano</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/prefeitura-de-niteroi-anuncia-reabertura-de-escolas-e-retomada-do-calendario-de-vacinacao/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.atribunarj.com.br/niteroi-pode-ter-mais-160-casos-de-internados-com-covid/" title="Niterói pode ter mais 160 casos de internados com COVID">
               <img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2020/04/coleta-amostra-testes-pcr-covid-19cvinicius-magalhaes_1879-390x205.jpg" /><noscript><img width="390" height="205" src="https://www.atribunarj.com.br/wp-content/uploads/2020/04/coleta-amostra-testes-pcr-covid-19cvinicius-magalhaes_1879-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.atribunarj.com.br/niteroi-pode-ter-mais-160-casos-de-internados-com-covid/" rel="bookmark" title="Niterói pode ter mais 160 casos de internados com COVID">Niterói pode ter mais 160 casos de internados com COVID</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.atribunarj.com.br/niteroi-pode-ter-mais-160-casos-de-internados-com-covid/" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-06T21:19:01-03:00">6 de maio de 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.atribunarj.com.br/author/gustavo-amora/" title="A TRIBUNA 1">A TRIBUNA 1</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.atribunarj.com.br/niteroi-pode-ter-mais-160-casos-de-internados-com-covid/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artistas-renomados-apoiam-mudanca-de-nome-da-rua-moreira-cesar-para-paulo-gustavo/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunarj.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>11 &#8722; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="0auoxtqzkq" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1620434176" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='74280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><div class="a-single a-9"><a href=" https://www.marica.rj.gov.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/MZA-0006-21-BANNER-WEB-A-TRIBUNA-300x250-ROMULO.png" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/MZA-0006-21-BANNER-WEB-A-TRIBUNA-300x250-ROMULO.png" /></noscript></a>
</div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><div class="a-single a-4"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2020/09/Anuncio-Dent_Tal-novo-REDUZIDO-29-09-2020.gif" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2020/09/Anuncio-Dent_Tal-novo-REDUZIDO-29-09-2020.gif" /></noscript></div></aside><aside id="adrotate_widgets-14" class="widget adrotate_widgets clearfix"><div class="a-single a-7"><a href="http://niteroi.rj.gov.br/" target="blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/300x250px-6.gif" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/300x250px-6.gif" /></noscript></a>


</div></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ACESSE A EDIÇÃO DE HOJE</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.atribunarj.com.br/edicao-de-hoje" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/AT-Pagina-1-50.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/AT-Pagina-1-50.jpg" width="300" height="250" alt=""></noscript>
                           </a></div>		</div>
		</aside><aside id="adrotate_widgets-10" class="widget adrotate_widgets clearfix"><div class="a-single a-8"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/Anuncio-CALHAS-SITE-VALENDO-SITE.gif" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/04/Anuncio-CALHAS-SITE-VALENDO-SITE.gif" /></noscript></div></aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets clearfix"><!-- Erro, o Anúncio não está disponível no momento, devido à agenda/geolocalização restrições! --></aside><aside id="calendar-4" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Agenda de Notícias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>maio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.atribunarj.com.br/2021/05/01/" aria-label="Posts publicados em 1 de May de 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.atribunarj.com.br/2021/05/02/" aria-label="Posts publicados em 2 de May de 2021">2</a></td><td><a href="https://www.atribunarj.com.br/2021/05/03/" aria-label="Posts publicados em 3 de May de 2021">3</a></td><td><a href="https://www.atribunarj.com.br/2021/05/04/" aria-label="Posts publicados em 4 de May de 2021">4</a></td><td><a href="https://www.atribunarj.com.br/2021/05/05/" aria-label="Posts publicados em 5 de May de 2021">5</a></td><td><a href="https://www.atribunarj.com.br/2021/05/06/" aria-label="Posts publicados em 6 de May de 2021">6</a></td><td id="today"><a href="https://www.atribunarj.com.br/2021/05/07/" aria-label="Posts publicados em 7 de May de 2021">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.atribunarj.com.br/2021/04/">&laquo; abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ACESSE EDIÇÕES ANTERIORES</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.atribunarj.com.br/edicoes-anteriores/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/AT-Pagina-1-49.jpg"><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/AT-Pagina-1-49.jpg" width="300" height="250" alt=""></noscript>
                           </a></div>		</div>
		</aside><aside id="adrotate_widgets-16" class="widget adrotate_widgets clearfix"><div class="a-single a-10"><a href="https://www.instagram.com/associacaoalegal/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/VALE-ESTE-CAMPANHA_WEB_VETO_300X250_DIARIOS_OFICIAIS_MUNICIPIOS.gif" /><noscript><img src="https://www.atribunarj.com.br/wp-content/uploads/2021/05/VALE-ESTE-CAMPANHA_WEB_VETO_300X250_DIARIOS_OFICIAIS_MUNICIPIOS.gif" /></noscript></a></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-992" style="max-width: 880px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-992 ml-slider">
    <div id="metaslider_container_992">
        <div id="metaslider_992">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Previsão do Tempo</span></h3>			<div class="textwidget"></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorias</span></h3><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.atribunarj.com.br/category/itaborai/">ITABORAÍ</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.atribunarj.com.br/category/marica/">MARICÁ</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.atribunarj.com.br/category/niteroi/">NITERÓI</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.atribunarj.com.br/category/rio-bonito/">RIO BONITO</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.atribunarj.com.br/category/sao-goncalo/">SÃO GONÇALO</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.atribunarj.com.br/category/tangua/">TANGUÁ</a></li>
<li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1739"><a href="https://www.atribunarj.com.br/category/imternacional/">INTERNACIONAL</a></li>
<li id="menu-item-33790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33790"><a href="https://www.atribunarj.com.br/category/colunas/">COLUNAS</a>
<ul class="sub-menu">
	<li id="menu-item-34015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34015"><a href="https://www.atribunarj.com.br/category/colunas/patricia-tavares/">Patrícia Tavares</a></li>
	<li id="menu-item-34016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34016"><a href="https://www.atribunarj.com.br/category/aquiles-rique-reis/">AQUILES RIQUE REIS</a></li>
	<li id="menu-item-42962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42962"><a href="https://www.atribunarj.com.br/category/colunas/ana-tereza-basilio/">ANA TEREZA BASÍLIO</a></li>
	<li id="menu-item-48146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48146"><a href="https://www.atribunarj.com.br/category/colunas/flavio-ricco/">FLÁVIO RICCO</a></li>
</ul>
</li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6&appId=215606868643150";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/atribunarj" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/atribunarj"><a href="https://www.facebook.com/atribunarj">Jornal A Tribuna</a></blockquote></div></div>
<br>
<p><center><a href="#" style="
    font-size: 22px;
">GRÁFICA A TRIBUNA</a></center></p></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/atribunarj" ><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://www.atribunarj.com.br/" title="A Tribuna RJ" ><span>A Tribuna RJ</span></a>. Todos os direitos reservados.<br></div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;google-plus&quot;:[]}}'></div>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.atribunarj.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=1620172926' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.atribunarj.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunarj.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1620172926' id='contact-form-7-js'></script>
<script data-minify="1" type='text/javascript' async data-noptimize src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1620173003' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2' id='colormag-bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=1620172926' id='colormag_slider-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/navigation.js?ver=1620172926' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=1620172926' id='colormag-news-ticker-setting-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=1620172926' id='colormag-sticky-menu-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=1620172926' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=1620172926' id='colormag-featured-image-popup-setting-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=1620172926' id='colormag-fitvids-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=1620172926' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc7fIwUAAAAAIM23tWEWcp-nMKtiTZ4Sp_zyeZp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1620172926' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js?ver=3.0.2' id='wr-pb-bootstrap-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js?ver=1620172926' id='wr-pb-scrollreveal-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.atribunarj.com.br/wp-content/cache/min/1/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js?ver=1620172926' id='wr-pb-stellar-js'></script>
<script type='text/javascript' src='https://www.atribunarj.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_992 = function($) {$('#metaslider_992').addClass('flexslider');
            $('#metaslider_992').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_992');
        };
        var timer_metaslider_992 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_992, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_992, 1) : metaslider_992(window.jQuery);
        };
        timer_metaslider_992();
</script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.atribunarj.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620434177 -->